Haxorware Modem Firmware/Baseline Privacy

From Wikibooks, open books for an open world
< Haxorware Modem Firmware
Jump to: navigation, search

Baseline Privacy[edit]

BPI Baseline privacy version running. BPI 1.1 must be enabled to use docsis 1.1 config files with valid certificates. Bypass must be enabled to use 1.1 configs with self signed certificates but will not work on all providers

Backup/Restore[edit]

Backup Backup your current certificate set
Restore from filesystem Restore uploaded or previously backed up certificate sets
Restore from file

Certificate Download[edit]

CertificateDownload individual certificates

Certificate Upload[edit]

Upload individual certificates here